When you run the File Level Analytics Report on subclients, you must select a
corresponding MediaAgent. If the MediaAgent that you selected is offline, then
the report fails with an error.
Solution
To resolve this, run the report again with a different MediaAgent, or ensure
that the MediaAgent on which you are running the report is online.
Reports are Not Printing in
Color
Causes
If the Internet Explorer browser setting Print background colors and
images is not enabled.
Solution
Start Internet Explorer.
Choose Tools - Internet Options.
Click the Advanced tab.
Under the Printing heading, select the Print background colors
and images check box.
Click Apply, and then click OK.
Need to Open Reports in a Separate Browser Window (Need to Open Reports in
the Same Browser Window)
Causes
If the Internet Explorer browser setting Reuse windows for
launching shortcuts is selected, reports open in the same browser window.
If the Internet Explorer browser setting Reuse windows for launching
shortcuts is deselected, reports open in a separate browser
window.
Solution
Start Internet Explorer.
Choose Tools - Internet Options.
Click the Advanced tab.
Choose one of the following:
To open reports in a separate browser window, under the Browsing
heading, deselect the Reuse windows for launching shortcuts check
box.
To open reports in the same browser window, under the Browsing heading, select the Reuse windows for
launching shortcuts check box.