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Mount failures in a job accessing a shared magnetic library
Verify whether the status of the magnetic library, mount path and the device are Online.
If the status is Online, this might occur for either of the following reason:
Cause: No drive letters are available in the operating system to mount the volume for the job.
Solution:
This might occur for the following reason:
Cause:
You may be accessing an UNC path which is in different domain and that domain may not have trust relations established with the domain in which the computer is located. This results in the software prompting for User name and Password each time the UNC is accessed.
Solution:
Contact your Network Administrator to setup trust relationships between the domains.