Reports - Troubleshoot
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Reports are Not Printing in Color
Need to Open Reports in a Separate
Browser Window
Reports are Not Printing in
Color
This might occur for the following reason:
Causes:
- If the Internet Explorer browser setting Print background colors and
images is not enabled.
Solution:
- Start Internet Explorer.
- Choose Tools - Internet Options.
- Click the Advanced tab.
- Under the Printing heading, select the Print background colors
and images check box.
- Click Apply, and then click OK.
Need to Open Reports in a Separate Browser Window (Need to Open Reports in
the Same Browser Window)
This might occur for the following reason:
Causes:
- If the Internet Explorer browser setting Reuse windows for
launching shortcuts is selected, reports open in the same browser window.
- If the Internet Explorer browser setting Reuse windows for launching
shortcuts is deselected, reports open in a separate browser
window.
Solution:
- Start Internet Explorer.
- Choose Tools - Internet Options.
- Click the Advanced tab.
- Choose one of the following:
- To open reports in a separate browser window, under the Browsing
heading, deselect the Reuse windows for launching shortcuts check
box.
- To open reports in the same browser window, under the Browsing heading, select the Reuse windows for
launching shortcuts check box.
- Click Apply, and then click OK.
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